Espacio dedicado a los Amantes de los Audi,
 
ÍndiceÍndice  CalendarioCalendario  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  ConectarseConectarse  

Comparte | 
 

 no me toma los cambios

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
aealcail



Mensajes : 9
Fecha de inscripción : 10/12/2012

MensajeTema: no me toma los cambios   Lun Dic 10, 2012 5:49 pm

tengo un audi a4 2012, le conecte el cable y trato de cambiar algo, lo hace pero despues de guardar los datos vuelve a los valores originales, que podra ser?
Volver arriba Ir abajo
Ver perfil de usuario
Admin
Admin


Mensajes : 235
Fecha de inscripción : 19/07/2010

MensajeTema: Re: no me toma los cambios   Mar Dic 11, 2012 3:08 pm

Hola estimado, te insto a que pases por la seccion presentacion primero que todo para saber de ti. Puedes buscar al club audi en facebook, tambien compartimos harto por ahi.

El problema puede ser que usas un cable clon no original o la codificacion que estas intentando no es compatible con la version de audi que tienes.
Volver arriba Ir abajo
Ver perfil de usuario http://www.vag-com.cl
aealcail



Mensajes : 9
Fecha de inscripción : 10/12/2012

MensajeTema: Re: no me toma los cambios   Mar Dic 11, 2012 9:21 pm

Admin escribió:
Hola estimado, te insto a que pases por la seccion presentacion primero que todo para saber de ti. Puedes buscar al club audi en facebook, tambien compartimos harto por ahi.

El problema puede ser que usas un cable clon no original o la codificacion que estas intentando no es compatible con la version de audi que tienes.

es un cable que compre en deremate me lee todo y puedo hacer varios test pero no puedo cambiar nada, no se que puede ser, por otro lado no pretendo comprar un cable que cuesta 500 lukas
Volver arriba Ir abajo
Ver perfil de usuario
Admin
Admin


Mensajes : 235
Fecha de inscripción : 19/07/2010

MensajeTema: Re: no me toma los cambios   Mar Dic 11, 2012 9:38 pm

a lo que voy es que meterle un cable chino a uno de estos autos es casi un pecado, no te digo que te compres el cable original, para nada.
Pero ya nos hemos aburrido de ver la cantidad de cosas que pasan por mal codificados o malas mod producto de cables clones.

Por otro lado, quizas la codificacion que tratas de ingresar no es compatible.
Volver arriba Ir abajo
Ver perfil de usuario http://www.vag-com.cl
aealcail



Mensajes : 9
Fecha de inscripción : 10/12/2012

MensajeTema: Re: no me toma los cambios   Dom Dic 16, 2012 10:29 pm

soy un pecador, jejejejeje, bueno ojala me pudieran ayudar,
pero en españa todos compran sus cables, hacen las modificaciones y comparten entre ellos, veo que aca no es tan asi,
mi interes es compartir con cada uno de ustedes lo que hago en mi audi, veo que tendre que comprarme otro cable y traermelo de españa, porque al parecer es el cable que tiene algun problema, o probablemente mi a4 2013 su cpu esta con codigo de bloqueo.

En fin un abrazo y gracias
Volver arriba Ir abajo
Ver perfil de usuario
Admin
Admin


Mensajes : 235
Fecha de inscripción : 19/07/2010

MensajeTema: Re: no me toma los cambios   Lun Dic 17, 2012 1:20 pm

Los vehiculos del mercado europeo vienen con distinto equipamiento al latinoamericano, con codificaciones distintas generalmente.
Si no te acepta la codificacion simplemente no es compatible con tu auto, quizá haya que tantear codificacion y probar qué funciona y qué no .

Hace un tiempo atras nos metimos largo rato con el cable original a un VW gti mk5 a tratar de activar lo que se pudiese, por más que se intentó, solo se activaron un par de cosas.

El tema es que se ve tan fácil con pinchar una viñeta y listo. Si te entra con el cable no le veo dramas a que quizas sea el cable el problema, si no el coding que estás intentando lograr.

Queremos hacer una reunión y llevar el cable original, aca en el club tenemos 2 al menos. El tema es que es dificil coincidir un día por tiempo ! jaja

Pero creo que cuando lo hagamos ojalá pronto, lleves todo resumido en una hoja para meternos con nuestros vagcom y ver qué tal va!
Volver arriba Ir abajo
Ver perfil de usuario http://www.vag-com.cl
rkokimoto



Mensajes : 6
Fecha de inscripción : 28/01/2013

MensajeTema: Re: no me toma los cambios   Jue Jul 04, 2013 11:17 am

Hola, yo tengo un Audi A4 2010 he podido activar:

1) Lap Timer
2) Computadora de consumo (Efficiency Display), despliega consumo instantaneo, consumo promedio, kilometraje restante, etc.
3) Chequeo de agujas velocímetro y Tacómetro
4) Control por voz en español para llamadas por celular

No he podido activar y me gustaría, es el poder bajar, subir ventana y cerrar, abrir sunroof con el control remoto.
Lo que si en algunos casos probando otras cosas no me aceptó algunos códigos porque asumo que el auto no tenía esa característica.
En general no he tenido problemas con el cable chino y la aplicación.
Volver arriba Ir abajo
Ver perfil de usuario
aealcail



Mensajes : 9
Fecha de inscripción : 10/12/2012

MensajeTema: Re: no me toma los cambios   Lun Jul 08, 2013 1:48 pm

ya lo resolvi , era el cable compre otro y cero drama .
el mio es un a4 2013 facelift.
que ya tiene espejos calefactables, espejor retrovisor con sensor de luminosidad, cambio deportivo.

tu tienes el equipo multimedia MMI o AMI?
si te interesa tengo un volante multifuncion con levas, una palanca de cambios del modelo nuevo, un espejo retrovisor con calefacción, la radio touch con funcion DVD.
Todas estas cosas las compre y no me sirvieron porque el mio es facelift osea diferente
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: no me toma los cambios   

Volver arriba Ir abajo
 
no me toma los cambios
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» [Agria 8800] Avería caja de cambios
» SI TOMA... NO POSTEÉ EN ÉSTE FORO!!!
» duda toma tierra compartida en previo de phono
» 5 Septiembre-Robert Pattinson entre los cambios de look más calientes del año en ' InSyle '
» Medalla de la Toma de Posesión de D. Marcelo Spínola como Obispo de Málaga 1886

Permisos de este foro:No puedes responder a temas en este foro.
Foro Club Audi :: Vag-Com-
Cambiar a: